<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7"lang="es"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<!-- Mobile Specific Metas -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Charla formativa de prevención para quienes correrán la Maratón de Reyes &#8211; Cadena Entrerriana 96.5 FM</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cadena Entrerriana 96.5 FM &raquo; Feed" href="http://cadenaentrerriana.com/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cadena Entrerriana 96.5 FM &raquo; RSS de los comentarios" href="http://cadenaentrerriana.com/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cadena Entrerriana 96.5 FM &raquo; Charla formativa de prevención para quienes correrán la Maratón de Reyes RSS de los comentarios" href="http://cadenaentrerriana.com/web/charla-formativa-de-prevencion-para-quienes-correran-la-maraton-de-reyes/feed/" />
<meta property="og:image" content="http://cadenaentrerriana.com/web/wp-content/uploads/2019/12/81252597_125871375555543_856009414706987008_n.jpg"/><!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/dw-mega-menu/assets/css/dw-megamenu.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wcp-caption-styles-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/image-in-widget/css/style.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-image-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='popupaoc-public-style-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/popup-anything-on-click/assets/css/popupaoc-public-style.css?ver=1.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sm_style-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/share-me/assets/css/style.css?ver=4.9.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//cadenaentrerriana.com/web/wp-content/cache/wpfc-minified/1r0aw8td/e17ds.css" media="all"/>
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.13' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='weather-atlas-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='weather-icons-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css-4-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/wp-font-awesome/font-awesome/css/font-awesome.min.css?ver=1.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css-5-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/wp-font-awesome/font-awesome/css/fontawesome-all.min.css?ver=1.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-v-icons-css-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/wp-visual-icon-fonts/css/wpvi-fa4.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css-css'  href='http://cadenaentrerriana.com/web/wp-content/themes/buzzmag/css/normalize.css?ver=4.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/js_composer_5.0.1/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//cadenaentrerriana.com/web/wp-content/cache/wpfc-minified/7v2x3ev8/e17ds.css" media="all"/>
<link rel='stylesheet' id='buzzmag-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400italic%2C700%2C700italic%7CNoticia+Text%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='buzzmag-style-css'  href='http://cadenaentrerriana.com/web/wp-content/themes/buzzmag/style.css?ver=1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//cadenaentrerriana.com/web/wp-content/cache/wpfc-minified/10k4ol5p/e17ds.css" media="all"/>
<style id='buzzmag-style-inline-css' type='text/css'>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</style>
<script src='//cadenaentrerriana.com/web/wp-content/cache/wpfc-minified/6zrrxvix/e17dt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/plugins/share-me/assets/js/scripts.js?ver=4.9.13'></script> -->
<!-- <script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.1.4'></script> -->
<!-- <script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.1.4'></script> -->
<link rel='https://api.w.org/' href='http://cadenaentrerriana.com/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cadenaentrerriana.com/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cadenaentrerriana.com/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FELIZ AÑO NUEVO!!!' href='http://cadenaentrerriana.com/web/feliz-ano-nuevo/' />
<link rel='next' title='Corte de energía programado para hoy 31/12' href='http://cadenaentrerriana.com/web/corte-de-energia-programado-para-hoy-31-12/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://cadenaentrerriana.com/web/charla-formativa-de-prevencion-para-quienes-correran-la-maraton-de-reyes/" />
<link rel='shortlink' href='http://cadenaentrerriana.com/web/?p=91575' />
<link rel="alternate" type="application/json+oembed" href="http://cadenaentrerriana.com/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcadenaentrerriana.com%2Fweb%2Fcharla-formativa-de-prevencion-para-quienes-correran-la-maraton-de-reyes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cadenaentrerriana.com/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcadenaentrerriana.com%2Fweb%2Fcharla-formativa-de-prevencion-para-quienes-correran-la-maraton-de-reyes%2F&#038;format=xml" />
<meta name="google-site-verification" content="Y3gTKJadhb4uCDi4aHMeQlI7GyivbODqXOsRcAubnGI" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://cadenaentrerriana.com/web/wp-content/plugins/js_composer_5.0.1/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://cadenaentrerriana.com/web/wp-content/uploads/2017/01/cropped-Fav-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cadenaentrerriana.com/web/wp-content/uploads/2017/01/cropped-Fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cadenaentrerriana.com/web/wp-content/uploads/2017/01/cropped-Fav-180x180.png" />
<meta name="msapplication-TileImage" content="http://cadenaentrerriana.com/web/wp-content/uploads/2017/01/cropped-Fav-270x270.png" />
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-91575 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">	
<header id="fl-top-bar" class="clearfix">
<div class="fl-container clearfix">
<div id="mobile-menu-icon" class="drawer-icon">
<button class="menu-icon">
<span>Menu</span>
</button>
<div class="drawer-icon-text">
<span>Menu</span>
</div>
</div>
<div id="top-logo" class="clearfix">			    
<a href='http://cadenaentrerriana.com/web/' title='Cadena Entrerriana 96.5 FM' rel='home'><img src='http://cadenaentrerriana.com/web/wp-content/uploads/2017/02/Logo_CadenaV2.png' alt='Cadena Entrerriana 96.5 FM'></a>
</div>
<div class="top-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu dw-mega-menu-transition-default"><li id="menu-item-4008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-flyout dw-mega-menu-hover item-4008"><a  href="http://cadenaentrerriana.com.ar/web" class="menu-image-title-after">Noticias</a>
<ul class="dw-sub-menu">
<li id="menu-item-4090" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4090"><a  href="http://cadenaentrerriana.com/web/category/locales/" class="menu-image-title-after">Locales</a></li>
<li id="menu-item-4088" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4088"><a  href="http://cadenaentrerriana.com/web/category/regionales/" class="menu-image-title-after">Regionales</a></li>
<li id="menu-item-4093" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4093"><a  href="http://cadenaentrerriana.com/web/category/provinciales/" class="menu-image-title-after">Provinciales</a></li>
<li id="menu-item-4096" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4096"><a  href="http://cadenaentrerriana.com/web/category/nacionales/" class="menu-image-title-after">Nacionales</a></li>
<li id="menu-item-4097" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4097"><a  href="http://cadenaentrerriana.com/web/category/politica/" class="menu-image-title-after">Política</a></li>
<li id="menu-item-4092" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4092"><a  href="http://cadenaentrerriana.com/web/category/economia/" class="menu-image-title-after">Economía</a></li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4009"><a  href="http://cadenaentrerriana.com/web/category/nacionales/interes-general/" class="menu-image-title-after">Interés general</a></li>
<li id="menu-item-4087" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4087"><a  href="http://cadenaentrerriana.com/web/category/internacionales/" class="menu-image-title-after">Internacionales</a></li>
<li id="menu-item-4091" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4091"><a  href="http://cadenaentrerriana.com/web/category/curiosidades/" class="menu-image-title-after">Curiosidades</a></li>
<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4094"><a  href="http://cadenaentrerriana.com/web/category/espectaculos/" class="menu-image-title-after">Espectáculos</a>		<div class="dw-megamenu-description"><p>Praesent non leo vestibulum, condimentum elit non, venenatis eros. Nullam viverra velit eget ex egestas, eget vulputate nibh pulvinar. Donec rhoncus ligula sed purus volutpat, tempus aliquet nunc posuere.</p>
<div id='share-me'><ul class='share-left'><li><a href="https://www.facebook.com/sharer.php?u=http://cadenaentrerriana.com/web/4094/&t=" alt="Share on Facebook" title="Share on Facebook" onclick="return smWindowpop(this.href,545,433)"><img alt = "" src = "http://cadenaentrerriana.com/web/wp-content/plugins/share-me//assets/images/square/facebook.png"  height="32px"  width="32px"></a></li><li><a href="https://twitter.com/share?text=-&url=http://cadenaentrerriana.com/web/4094/&via=Cadena Entrerriana 96.5 FM" alt="Tweet This Post" title="Tweet This Post" onclick="return smWindowpop(this.href,545,433)"><img alt = "" src = "http://cadenaentrerriana.com/web/wp-content/plugins/share-me//assets/images/square/twitter.png"  height="32px"  width="32px"></a></li></ul></div><br/></div>
</li>
<li id="menu-item-4089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dw-mega-menu-hover item-4089"><a  href="http://cadenaentrerriana.com/web/category/deportes/" class="menu-image-title-after">Deportes</a></li>
<li id="menu-item-4095" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4095"><a  href="http://cadenaentrerriana.com/web/category/featured/" class="menu-image-title-after">Destacadas</a></li>
</ul>
</li>
<li id="menu-item-4293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-flyout dw-mega-menu-hover item-4293"><a  href="#" class="menu-image-title-after">Más opciones</a>
<ul class="dw-sub-menu">
<li id="menu-item-4338" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4338"><a  href="http://cadenaentrerriana.com/web/category/lo-que-paso/" class="menu-image-title-after">Lo que paso</a></li>
<li id="menu-item-4339" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4339"><a  href="http://cadenaentrerriana.com/web/category/lectores/" class="menu-image-title-after">Lectores</a></li>
<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page dw-mega-menu-hover item-4294"><a  href="http://cadenaentrerriana.com/web/entrevistas/" class="menu-image-title-after">Audio Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-4100" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout dw-mega-menu-hover item-4100"><a  href="http://cadenaentrerriana.com/web/contact/" class="menu-image-title-after">Contacto</a></li>
<li id="menu-item-4121" class="menu-item menu-item-type-custom menu-item-object-custom menu-flyout dw-mega-menu-hover item-4121"><a  target="_blank" href="http://cadenaentrerriana.com/web/en-vivo/" class="menu-image-title-after menu-image-not-hovered">En vivo</a></li>
</ul></div>			</div>
<div class="search-icon">
<i class="fa fa-search"></i>
<i class="fa fa-times"></i>				
</div>
<div class="social-icons">
<ul>
<li class="facebook"><a href="https://www.facebook.com/cadenaentrerriana96.5/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/cadnentrerriana?ref_src=twsrc%5Etfw" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="soundcloud"><a href="https://soundcloud.com/cadena-entrerriana" target="_blank"><i class="fa fa-soundcloud"></i></a></li>
<li class="mail"><a href="/cdn-cgi/l/email-protection#87eee9e1e8c7e4e6e3e2e9e6e2e9f3f5e2f5f5eee6e9e6a9e4e8eaa9e6f5" target="_blank"><i class="fa fa-envelope"></i></a></li>
</ul>			</div>
</div>
</header>
<div class="fl-drawer clearfix">
</div>
<div class="push-overlay"></div>
<div id="fl-search-overlay">
<div class="overlay-table">
<div class="overlay-cell">
<div class="fl-container clearfix">
<div class="overlay-search">
<form method="get" class="searchform" action="http://cadenaentrerriana.com/web/">
<input type="text" value placeholder="Escribe tu busqueda..." name="s" />
<button type="submit" id="searchsubmit">
<span>Buscar</span>
</button>
</form>					</div>
</div>
</div>
</div>
</div>
<!-- Main Content div -->
<div id="fl-main-content">
<div id="content" class="clearfix">
<div class="fl-container clearfix">
<!--Post Loop -->
<div id="post-91575" class="post-91575 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
<div class="fl-post-thumbnail clearfix">
<img width="960" height="640" src="http://cadenaentrerriana.com/web/wp-content/uploads/2019/12/81252597_125871375555543_856009414706987008_n-960x640.jpg" class="attachment-buzzmag_large size-buzzmag_large wp-post-image" alt="" />									</div>
<div class="clearfix">
<div id="fl-post-container" class="fl-full-width">
<article class="clearfix">
<div class="stick-category clearfix">
<a href="http://cadenaentrerriana.com/web/category/deportes/" rel="category tag">Deportes</a>	                        </div>
<div class="post-header clearfix">
<h1 class="title">Charla formativa de prevención para quienes correrán la Maratón de Reyes</h1>
<span class="meta"><i class="fa fa-clock-o"></i>35 min ago</span>
<a href="http://cadenaentrerriana.com/web/charla-formativa-de-prevencion-para-quienes-correran-la-maraton-de-reyes/#respond"></a>				                				                				                <span class="meta"><i class="fa fa-eye"></i>8</span>
</div>
<div class="post-content clearfix">
<div class="thecontent">
<div class="gmail_default"></div>
<div><span id="OBJ_PREFIX_DWT128_com_zimbra_date" class="Object">Este jueves</span> <span id="OBJ_PREFIX_DWT129_com_zimbra_date" class="Object">2 de enero</span> a las 20 hs, en el Salón de Actos de la Municipalidad (Mitre 76, primer piso), se realizará una charla gratuita sobre &#8220;Abordaje integral para mejorar el rendimiento del corredor&#8221;. Estará a cargo de las especialistas Silvana Etchepare (Psicóloga) y Julieta Negri (Nutricionista).</div>
<div>
<div class="gmail_default"></div>
<div class="gmail_default">La actividad es libre y gratuita para todo público, especialmente para aquellos que participarán de la 41° Maratón Internacional de Reyes. Se brindarán consejos nutricionales para los días previos y el día de la competición, qué beber durante la carrera, cómo hacer la recuperación post-carrera; estrategias psicológicas para fortalecer la concentración, control emocional de la adversidad, autogestión de las pulsaciones; entre otros temas.</div>
<div class="gmail_default">
La actividad se enmarca en las acciones que la gestión del intendente Enrique Cresto viene impulsando para reforzar los cuidados de salud de todos los atletas, amateurs y profesionales.</div>
</div>
<div id='share-me'><ul class='share-left'><li><a href="https://www.facebook.com/sharer.php?u=http://cadenaentrerriana.com/web/charla-formativa-de-prevencion-para-quienes-correran-la-maraton-de-reyes/&t=Charla+formativa+de+prevenci%C3%B3n+para+quienes+correr%C3%A1n+la+Marat%C3%B3n+de+Reyes" alt="Share on Facebook" title="Share on Facebook" onclick="return smWindowpop(this.href,545,433)"><img alt = "" src = "http://cadenaentrerriana.com/web/wp-content/plugins/share-me//assets/images/square/facebook.png"  height="32px"  width="32px"></a></li><li><a href="https://twitter.com/share?text=Charla+formativa+de+prevenci%C3%B3n+para+quienes+correr%C3%A1n+la+Marat%C3%B3n+de+Reyes-&url=http://cadenaentrerriana.com/web/charla-formativa-de-prevencion-para-quienes-correran-la-maraton-de-reyes/&via=Cadena Entrerriana 96.5 FM" alt="Tweet This Post" title="Tweet This Post" onclick="return smWindowpop(this.href,545,433)"><img alt = "" src = "http://cadenaentrerriana.com/web/wp-content/plugins/share-me//assets/images/square/twitter.png"  height="32px"  width="32px"></a></li></ul></div><br/>								</div>
</div>
</article>
<!-- Posts Ad Area -->
<!-- About Author -->
<!-- Related Posts -->
<!-- Editor Picks -->
<div id="editor-picks" class="clearfix">
<h3 class="block-head">Editor Picks</h3>
<div class="fl-gridpost-container clearfix">
</div>							
</div>
<!-- Comments Warpper -->
<div id="commentswarpper" class="clearfix">
<div id="comments" class="clearfix">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
    <!-- Close Main Content div -->
</div>
<!-- Footer Ad Area -->
<div class="fl-container clearfix">
<div class="footer-ad">
<span class="fl-ad-title">&ndash; Avertisement &ndash;</span>
<img class="alignnone size-full wp-image-74570" src="http://cadenaentrerriana.com/web/wp-content/uploads/2019/04/1497647846439157274.gif" alt="" width="950" height="280" />        </div>
</div>
<!-- Footer -->
<footer class="clearfix">
<div id="fl-footer-bottom" class="fl-container clearfix">
<div class="footer-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu dw-mega-menu-transition-default"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-flyout dw-mega-menu-hover item-4008"><a  href="http://cadenaentrerriana.com.ar/web" class="menu-image-title-after">Noticias</a>
<ul class="dw-sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4090"><a  href="http://cadenaentrerriana.com/web/category/locales/" class="menu-image-title-after">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4088"><a  href="http://cadenaentrerriana.com/web/category/regionales/" class="menu-image-title-after">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4093"><a  href="http://cadenaentrerriana.com/web/category/provinciales/" class="menu-image-title-after">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4096"><a  href="http://cadenaentrerriana.com/web/category/nacionales/" class="menu-image-title-after">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4097"><a  href="http://cadenaentrerriana.com/web/category/politica/" class="menu-image-title-after">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4092"><a  href="http://cadenaentrerriana.com/web/category/economia/" class="menu-image-title-after">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4009"><a  href="http://cadenaentrerriana.com/web/category/nacionales/interes-general/" class="menu-image-title-after">Interés general</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4087"><a  href="http://cadenaentrerriana.com/web/category/internacionales/" class="menu-image-title-after">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4091"><a  href="http://cadenaentrerriana.com/web/category/curiosidades/" class="menu-image-title-after">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4094"><a  href="http://cadenaentrerriana.com/web/category/espectaculos/" class="menu-image-title-after">Espectáculos</a>		<div class="dw-megamenu-description"><p>Praesent non leo vestibulum, condimentum elit non, venenatis eros. Nullam viverra velit eget ex egestas, eget vulputate nibh pulvinar. Donec rhoncus ligula sed purus volutpat, tempus aliquet nunc posuere.</p>
<div id='share-me'><ul class='share-left'><li><a href="https://www.facebook.com/sharer.php?u=http://cadenaentrerriana.com/web/4094/&t=" alt="Share on Facebook" title="Share on Facebook" onclick="return smWindowpop(this.href,545,433)"><img alt = "" src = "http://cadenaentrerriana.com/web/wp-content/plugins/share-me//assets/images/square/facebook.png"  height="32px"  width="32px"></a></li><li><a href="https://twitter.com/share?text=-&url=http://cadenaentrerriana.com/web/4094/&via=Cadena Entrerriana 96.5 FM" alt="Tweet This Post" title="Tweet This Post" onclick="return smWindowpop(this.href,545,433)"><img alt = "" src = "http://cadenaentrerriana.com/web/wp-content/plugins/share-me//assets/images/square/twitter.png"  height="32px"  width="32px"></a></li></ul></div><br/></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dw-mega-menu-hover item-4089"><a  href="http://cadenaentrerriana.com/web/category/deportes/" class="menu-image-title-after">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4095"><a  href="http://cadenaentrerriana.com/web/category/featured/" class="menu-image-title-after">Destacadas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-flyout dw-mega-menu-hover item-4293"><a  href="#" class="menu-image-title-after">Más opciones</a>
<ul class="dw-sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4338"><a  href="http://cadenaentrerriana.com/web/category/lo-que-paso/" class="menu-image-title-after">Lo que paso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4339"><a  href="http://cadenaentrerriana.com/web/category/lectores/" class="menu-image-title-after">Lectores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dw-mega-menu-hover item-4294"><a  href="http://cadenaentrerriana.com/web/entrevistas/" class="menu-image-title-after">Audio Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout dw-mega-menu-hover item-4100"><a  href="http://cadenaentrerriana.com/web/contact/" class="menu-image-title-after">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-flyout dw-mega-menu-hover item-4121"><a  target="_blank" href="http://cadenaentrerriana.com/web/en-vivo/" class="menu-image-title-after menu-image-not-hovered">En vivo</a></li>
</ul></div>            </div>
<div class="copyright">
© 2017 Cadena Entrerriana® FM 96.5. Diseño: <a href="https://altomarketing.com/disenoweb">Altomarketing - Diseño web para empresas</a>            </div>
</div>
</footer>
<!-- End Document -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/cadenaentrerriana.com\/web\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/plugins/dw-mega-menu/assets/js/dw-megamenu.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/wp-a11y.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/themes/buzzmag/js/fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/themes/buzzmag/js/jquery.infinitescroll.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/themes/buzzmag/js/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/themes/buzzmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.68265390396118 seconds, on 31-12-19 10:09:34 -->