<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7"lang="es"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es"> <!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<!-- Mobile Specific Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<title>Alertan por una decisión oficial para vigilar a la gente cuando sale de sus casas, con una aplicación de los celulares &#8211; Cadena Entrerriana 96.5 FM</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cadena Entrerriana 96.5 FM &raquo; Feed" href="http://cadenaentrerriana.com/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cadena Entrerriana 96.5 FM &raquo; Feed de los comentarios" href="http://cadenaentrerriana.com/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cadena Entrerriana 96.5 FM &raquo; Comentario Alertan por una decisión oficial para vigilar a la gente cuando sale de sus casas, con una aplicación de los celulares del feed" href="http://cadenaentrerriana.com/web/alertan-por-una-decision-oficial-para-vigilar-a-la-gente-cuando-sale-de-sus-casas-con-una-aplicacion-de-los-celulares/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cadenaentrerriana.com\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cadenaentrerriana.com/web/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/dw-mega-menu/assets/css/dw-megamenu.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wcp-caption-styles-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/image-in-widget/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='popupaoc-public-style-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/popup-anything-on-click/assets/css/popupaoc-public-style.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-4-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/wp-font-awesome/font-awesome/css/font-awesome.min.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-5-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/wp-font-awesome/font-awesome/css/fontawesome-all.min.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-v-icons-css-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/wp-visual-icon-fonts/css/wpvi-fa4.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='http://cadenaentrerriana.com/web/wp-content/themes/buzzmag/css/normalize.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://cadenaentrerriana.com/web/wp-content/plugins/js_composer_5.0.1/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='buzzmag-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400italic%2C700%2C700italic%7CNoticia+Text%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='buzzmag-style-css'  href='http://cadenaentrerriana.com/web/wp-content/themes/buzzmag/style.css?ver=1.1' type='text/css' media='all' />
<style id='buzzmag-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://cadenaentrerriana.com/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cadenaentrerriana.com/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cadenaentrerriana.com/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se lanza el programa Contenidos en Casa TV' href='http://cadenaentrerriana.com/web/se-lanza-el-programa-contenidos-en-casa-tv/' />
<link rel='next' title='El gobierno planifica el reinicio de la obra pública en la provincia' href='http://cadenaentrerriana.com/web/el-gobierno-planifica-el-reinicio-de-la-obra-publica-en-la-provincia/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="http://cadenaentrerriana.com/web/alertan-por-una-decision-oficial-para-vigilar-a-la-gente-cuando-sale-de-sus-casas-con-una-aplicacion-de-los-celulares/" />
<link rel='shortlink' href='http://cadenaentrerriana.com/web/?p=100419' />
<link rel="alternate" type="application/json+oembed" href="http://cadenaentrerriana.com/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcadenaentrerriana.com%2Fweb%2Falertan-por-una-decision-oficial-para-vigilar-a-la-gente-cuando-sale-de-sus-casas-con-una-aplicacion-de-los-celulares%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cadenaentrerriana.com/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcadenaentrerriana.com%2Fweb%2Falertan-por-una-decision-oficial-para-vigilar-a-la-gente-cuando-sale-de-sus-casas-con-una-aplicacion-de-los-celulares%2F&#038;format=xml" />
<meta name="google-site-verification" content="Y3gTKJadhb4uCDi4aHMeQlI7GyivbODqXOsRcAubnGI" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://cadenaentrerriana.com/web/wp-content/plugins/js_composer_5.0.1/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://cadenaentrerriana.com/web/wp-content/uploads/2017/01/cropped-Fav-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cadenaentrerriana.com/web/wp-content/uploads/2017/01/cropped-Fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://cadenaentrerriana.com/web/wp-content/uploads/2017/01/cropped-Fav-180x180.png" />
<meta name="msapplication-TileImage" content="http://cadenaentrerriana.com/web/wp-content/uploads/2017/01/cropped-Fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-100419 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">	

	<header id="fl-top-bar" class="clearfix">
		<div class="fl-container clearfix">
			<div id="mobile-menu-icon" class="drawer-icon">
				<button class="menu-icon">
					<span>Menu</span>
				</button>
				<div class="drawer-icon-text">
					<span>Menu</span>
				</div>
			</div>
			<div id="top-logo" class="clearfix">			    
			    			        <a href='http://cadenaentrerriana.com/web/' title='Cadena Entrerriana 96.5 FM' rel='home'><img src='http://cadenaentrerriana.com/web/wp-content/uploads/2017/02/Logo_CadenaV2.png' alt='Cadena Entrerriana 96.5 FM'></a>
							</div>
			<div class="top-menu">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu dw-mega-menu-transition-default"><li id="menu-item-4008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-flyout dw-mega-menu-hover item-4008"><a  href="http://cadenaentrerriana.com.ar/web">Noticias</a>
<ul class="dw-sub-menu">
	<li id="menu-item-4090" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4090"><a  href="http://cadenaentrerriana.com/web/category/locales/">Locales</a></li>
	<li id="menu-item-4088" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4088"><a  href="http://cadenaentrerriana.com/web/category/regionales/">Regionales</a></li>
	<li id="menu-item-4093" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4093"><a  href="http://cadenaentrerriana.com/web/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-4096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dw-mega-menu-hover item-4096"><a  href="http://cadenaentrerriana.com/web/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-4097" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4097"><a  href="http://cadenaentrerriana.com/web/category/politica/">Política</a></li>
	<li id="menu-item-4092" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4092"><a  href="http://cadenaentrerriana.com/web/category/economia/">Economía</a></li>
	<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4009"><a  href="http://cadenaentrerriana.com/web/category/nacionales/interes-general/">Interés general</a></li>
	<li id="menu-item-4087" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4087"><a  href="http://cadenaentrerriana.com/web/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-4091" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4091"><a  href="http://cadenaentrerriana.com/web/category/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4094"><a  href="http://cadenaentrerriana.com/web/category/espectaculos/">Espectáculos</a>		<div class="dw-megamenu-description"><p>Praesent non leo vestibulum, condimentum elit non, venenatis eros. Nullam viverra velit eget ex egestas, eget vulputate nibh pulvinar. Donec rhoncus ligula sed purus volutpat, tempus aliquet nunc posuere.</p>
</div>
		</li>
	<li id="menu-item-4089" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4089"><a  href="http://cadenaentrerriana.com/web/category/deportes/">Deportes</a></li>
	<li id="menu-item-4095" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4095"><a  href="http://cadenaentrerriana.com/web/category/featured/">Destacadas</a></li>
</ul>
</li>
<li id="menu-item-4293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-flyout dw-mega-menu-hover item-4293"><a  href="#">Más opciones</a>
<ul class="dw-sub-menu">
	<li id="menu-item-4338" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4338"><a  href="http://cadenaentrerriana.com/web/category/lo-que-paso/">Lo que paso</a></li>
	<li id="menu-item-4339" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4339"><a  href="http://cadenaentrerriana.com/web/category/lectores/">Lectores</a></li>
	<li id="menu-item-4294" class="menu-item menu-item-type-post_type menu-item-object-page dw-mega-menu-hover item-4294"><a  href="http://cadenaentrerriana.com/web/entrevistas/">Audio Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-4100" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout dw-mega-menu-hover item-4100"><a  href="http://cadenaentrerriana.com/web/contact/">Contacto</a></li>
<li id="menu-item-4121" class="menu-item menu-item-type-custom menu-item-object-custom menu-flyout dw-mega-menu-hover item-4121"><a  target="_blank" href="http://cadenaentrerriana.com/web/en-vivo/" class="menu-image-title-after menu-image-not-hovered"><img width="36" height="36" src="http://cadenaentrerriana.com/web/wp-content/uploads/2017/01/Iso_en_vivo-36x36.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">En vivo</span></a></li>
</ul></div>			</div>
						<div class="search-icon">
				<i class="fa fa-search"></i>
				<i class="fa fa-times"></i>				
			</div>
									<div class="social-icons">
				<ul>

    <li class="facebook"><a href="https://www.facebook.com/cadenaentrerriana96.5/" target="_blank"><i class="fa fa-facebook"></i></a></li>

    <li class="twitter"><a href="https://twitter.com/cadnentrerriana?ref_src=twsrc%5Etfw" target="_blank"><i class="fa fa-twitter"></i></a></li>







  
    <li class="soundcloud"><a href="https://soundcloud.com/cadena-entrerriana" target="_blank"><i class="fa fa-soundcloud"></i></a></li>







  
    <li class="mail"><a href="/cdn-cgi/l/email-protection#d6bfb8b0b996b5b7b2b3b8b7b3b8a2a4b3a4a4bfb7b8b7f8b5b9bbf8b7a4" target="_blank"><i class="fa fa-envelope"></i></a></li>


</ul>			</div>
					</div>
	</header>

	<div class="fl-drawer clearfix">
			</div>

	<div class="push-overlay"></div>

		<div id="fl-search-overlay">
		<div class="overlay-table">
			<div class="overlay-cell">
				<div class="fl-container clearfix">
					<div class="overlay-search">
						<form method="get" class="searchform" action="http://cadenaentrerriana.com/web/">
    <input type="text" value placeholder="Escribe tu busqueda..." name="s" />
    <button type="submit" id="searchsubmit">
	    <span>Buscar</span>
    </button>
</form>					</div>
				</div>
			</div>
		</div>
	</div>
		

	<!-- Main Content div -->
	<div id="fl-main-content">

<div id="content" class="clearfix">
	<div class="fl-container clearfix">
				<!--Post Loop -->
					<div id="post-100419" class="post-100419 post type-post status-publish format-standard has-post-thumbnail hentry category-concursos category-nacionales">
								<div class="fl-post-thumbnail clearfix">
											<img width="512" height="266" src="http://cadenaentrerriana.com/web/wp-content/uploads/2020/04/unnamed-1-4.jpg" class="attachment-buzzmag_large size-buzzmag_large wp-post-image" alt="" srcset="http://cadenaentrerriana.com/web/wp-content/uploads/2020/04/unnamed-1-4.jpg 512w, http://cadenaentrerriana.com/web/wp-content/uploads/2020/04/unnamed-1-4-300x156.jpg 300w, http://cadenaentrerriana.com/web/wp-content/uploads/2020/04/unnamed-1-4-24x12.jpg 24w, http://cadenaentrerriana.com/web/wp-content/uploads/2020/04/unnamed-1-4-36x19.jpg 36w, http://cadenaentrerriana.com/web/wp-content/uploads/2020/04/unnamed-1-4-48x25.jpg 48w" sizes="(max-width: 512px) 100vw, 512px" />									</div>
				<div class="clearfix">
					<div id="fl-post-container" class="fl-full-width">
						<article class="clearfix">
							<div class="stick-category clearfix">
	                            <a href="http://cadenaentrerriana.com/web/category/concursos/" rel="category tag">Concursos</a> <a href="http://cadenaentrerriana.com/web/category/nacionales/" rel="category tag">Nacionales</a>	                        </div>
							<div class="post-header clearfix">
								<h1 class="title">Alertan por una decisión oficial para vigilar a la gente cuando sale de sus casas, con una aplicación de los celulares</h1>
			                    				                				                				                <span class="meta"><i class="fa fa-clock-o"></i>2 horas ago</span>
				                				                				                <a href="http://cadenaentrerriana.com/web/alertan-por-una-decision-oficial-para-vigilar-a-la-gente-cuando-sale-de-sus-casas-con-una-aplicacion-de-los-celulares/#respond"></a>				                				                				                <span class="meta"><i class="fa fa-eye"></i>13</span>
				                							</div>
							<div class="post-content clearfix">
								<div class="thecontent">
									
<p>Abogados advierten que es inconstitucional el control del geoposicionamiento personal que está implementando el gobierno de Tierra del Fuego. Un caso que sienta precedente en la restricción social.</p>



<p>En Tierra del Fuego sólo se puede salir dos veces por semana, tres horas cada una, para hacer las compras, como efecto de la cuarentena por el <a rel="noreferrer noopener" target="_blank" href="https://www.clarin.com/coronavirus">coronavirus</a>. El gobierno provincial, que encabeza <a rel="noreferrer noopener" target="_blank" href="https://www.clarin.com/tema/gustavo-melella.html">Gustavo Melella</a>, anunció que las personas van a tener que bajar una aplicación a sus celulares y cargar allí sus datos personales. <strong>Esa &#8216;app&#8217; permitirá que se pueda rastrearlos y saber dónde están y en qué horarios</strong>, ya que la autorización para salir de sus casas rige según el número de DNI o patente que tengan los habitantes fueguinos.</p>



<p>«Esta pretendida conducta gubernamental&nbsp;<strong>resulta claramente violatoria en derechos en nuestra Constitución Nacional»</strong>, alertó en un duro comunicado el Colegio de Abogados de Río Grande,&nbsp;Tierra del Fuego. Y agregó: «En el caso de hacerse efectiva la aplicación de dicha &#8216;app&#8217;, este Colegio se encargará de la defensa de los derechos ciudadanos iniciando las acciones de inconstitucionalidad pertinentes».</p>



<p>Por su parte, el Colegio Público de Abogados de Ushuaia también alertó por la restricción a los derechos a la libertad e intimidad de la gente.&nbsp;<strong>Y solicitó que «no se pongan en funcionamiento</strong>&nbsp;ese tipo de medidas ni ninguna otra que agrave las restricciones de derechos que nuestro pueblo ya está respetando con gran esfuerzo y sacrificio personal y económico, en las difíciles circunstancias que nos tocas atravesar».&nbsp;&nbsp;Newsletters Clarín&nbsp;Coronavirus en la Argentina</p>



<p>La ministra de Gobierno fueguina, Adriana Chaperón, explicó que<strong>&nbsp;<a target="_blank" href="https://www.clarin.com/sociedad/coronavirus-argentina-tierra-fuego-habilitaran-solo-horas-ir-supermercado_0_q5euZdU-3.html" rel="noreferrer noopener">la aplicación está casi lista para utilizar</a>,</strong>&nbsp;ya que sólo «falta la autorización de iPhone para tenerla en ambos sistemas operativos». &nbsp;La funcionaria, en declaraciones radiales, detalló que los que vayan a una farmacia tendrán dos horas para hacer ese trámite.&nbsp;Además, «se cargarán los datos de las personas dependiendo de la cantidad de horas que tengan registrado como trabajo».</p>



<p>Por otro lado, aquellos que deseen gestionar su permiso para un trámite concreto, primero «deberán contestar datos de salud, porque esta es una aplicación de salud. La página te va a consultar si tenés síntomas y en caso de tenerlos, te pone en contacto con el 107″, aclaró Chaperón. «Si no hay síntomas y lo que querés es una autorización para hacer una compra se te va a dar la autorización, pero esta va a seguir regida por la patente y el número de documento».</p>



<p>En cuanto a cómo va a funcionar la aplicación, Chaperón dijo a Télam que<a rel="noreferrer noopener" target="_blank" href="https://www.clarin.com/sociedad/coronavirus-argentina-tierra-fuego-habilitaran-solo-horas-ir-supermercado_0_q5euZdU-3.html"> cada ciudadano tendrá que bajar la aplicación móvil en su celular y cargar allí sus datos personales</a>. «Con ello<strong> se encenderá un código QR en color verde, que significa &#8216;habilitado para salir&#8217;.</strong> Y comenzará a correr el tiempo para realizar la compra. La policía escaneará el código en cada control para verificar que todo esté en orden. Si el horario se cumple, el código se pondrá rojo y la persona quedará inhabilitada para circular», explicó la funcionaria fueguina.</p>



<p>clarin</p>
								</div>
															</div>
						</article>


						<!-- Posts Ad Area -->
					    						
						<!-- About Author -->
						
						<!-- Related Posts -->
						
						
						
						<!-- Editor Picks -->
													
						    						    <div id="editor-picks" class="clearfix">
								<h3 class="block-head">Editor Picks</h3>
								<div class="fl-gridpost-container clearfix">
							    									</div>							
							</div>
													
						<!-- Comments Warpper -->
						<div id="commentswarpper" class="clearfix">
							<div id="comments" class="clearfix">
								


           

    

							</div>
						</div>
					</div>
									</div>
			</div>
			</div>
</div>

    <!-- Close Main Content div -->
    </div>
    <!-- Footer Ad Area -->
        <div class="fl-container clearfix">
        <div class="footer-ad">
            <span class="fl-ad-title">&ndash; Avertisement &ndash;</span>
            <a href="http://hotelbarracas.com"><img src="http://cadenaentrerriana.com/web/wp-content/uploads/2020/02/datos-barracas.jpg" alt="" width="960" height="155" class="aligncenter size-full wp-image-94553" /></a>        </div>
    </div>
    
    <!-- Footer -->
    <footer class="clearfix">
                <div id="fl-footer-bottom" class="fl-container clearfix">
            <div class="footer-menu">
                <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu dw-mega-menu-transition-default"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-flyout dw-mega-menu-hover item-4008"><a  href="http://cadenaentrerriana.com.ar/web">Noticias</a>
<ul class="dw-sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4090"><a  href="http://cadenaentrerriana.com/web/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4088"><a  href="http://cadenaentrerriana.com/web/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4093"><a  href="http://cadenaentrerriana.com/web/category/provinciales/">Provinciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dw-mega-menu-hover item-4096"><a  href="http://cadenaentrerriana.com/web/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4097"><a  href="http://cadenaentrerriana.com/web/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4092"><a  href="http://cadenaentrerriana.com/web/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4009"><a  href="http://cadenaentrerriana.com/web/category/nacionales/interes-general/">Interés general</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4087"><a  href="http://cadenaentrerriana.com/web/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4091"><a  href="http://cadenaentrerriana.com/web/category/curiosidades/">Curiosidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4094"><a  href="http://cadenaentrerriana.com/web/category/espectaculos/">Espectáculos</a>		<div class="dw-megamenu-description"><p>Praesent non leo vestibulum, condimentum elit non, venenatis eros. Nullam viverra velit eget ex egestas, eget vulputate nibh pulvinar. Donec rhoncus ligula sed purus volutpat, tempus aliquet nunc posuere.</p>
</div>
		</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4089"><a  href="http://cadenaentrerriana.com/web/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4095"><a  href="http://cadenaentrerriana.com/web/category/featured/">Destacadas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-flyout dw-mega-menu-hover item-4293"><a  href="#">Más opciones</a>
<ul class="dw-sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4338"><a  href="http://cadenaentrerriana.com/web/category/lo-que-paso/">Lo que paso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-4339"><a  href="http://cadenaentrerriana.com/web/category/lectores/">Lectores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dw-mega-menu-hover item-4294"><a  href="http://cadenaentrerriana.com/web/entrevistas/">Audio Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout dw-mega-menu-hover item-4100"><a  href="http://cadenaentrerriana.com/web/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-flyout dw-mega-menu-hover item-4121"><a  target="_blank" href="http://cadenaentrerriana.com/web/en-vivo/" class="menu-image-title-after menu-image-not-hovered"><img width="36" height="36" src="http://cadenaentrerriana.com/web/wp-content/uploads/2017/01/Iso_en_vivo-36x36.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">En vivo</span></a></li>
</ul></div>            </div>
            <div class="copyright">
                © 2017 Cadena Entrerriana® FM 96.5. Diseño: <a href="https://kundo.com.ar">Kundo</a>            </div>
        </div>
    </footer>
    
<!-- End Document -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/cadenaentrerriana.com\/web\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/plugins/dw-mega-menu/assets/js/dw-megamenu.js?ver=5.4'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://cadenaentrerriana.com/web/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://cadenaentrerriana.com/web/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://cadenaentrerriana.com/web/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://cadenaentrerriana.com/web/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://cadenaentrerriana.com/web/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://cadenaentrerriana.com/web/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/themes/buzzmag/js/fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/themes/buzzmag/js/jquery.infinitescroll.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/themes/buzzmag/js/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-content/themes/buzzmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://cadenaentrerriana.com/web/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</body>
</html>